Tillåt att föråldrade plugin-program körs

Innebär att föråldrade plugin-program kan köras i Google Chrome.

Om du aktiverar den här inställningen kan föråldrade plugin-program användas som vanliga plugin-program.

Om du inaktiverar den här inställningen går det inte att använda äldre plugin-program och användarna tillfrågas inte om tillåtelse att köra dem.

Om du inte anger inställningen får användarna välja om de vill köra föråldrade program.

Stöds på: Microsoft Windows XP SP2 eller senare
Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
Registry PathSoftware\Policies\Google\Chrome
Value NameAllowOutdatedPlugins
Value TypeREG_DWORD
Enabled Value1
Disabled Value0

chrome.admx

Administrativa mallar (datorer)

Administrativa mallar (användare)