Versión de SSL mínima habilitada

Advertencia: La compatibilidad con SSLv3 desaparecerá por completo de Google Chrome después de la versión 43 (sobre julio de 2015), al igual que esta política.

Si esta política no se configura, Google Chrome utilizará una versión mínima predeterminada (SSLv3 en Google Chrome 39 y TLS 1.0 en versiones posteriores).

Si se configura, se pueden asignar los valores sslv3, tls1, tls1.1 o tls1.2, en cuyo caso Google Chrome no utilizará versiones de SSL/TLS inferiores a la versión especificada. Si no se reconoce el valor establecido, se ignorará la política.

Ten en cuenta que sslv3 es una versión anterior a tls1, a pesar de la numeración.

Compatible con: Microsoft Windows XP SP2 o posterior
Versión de SSL mínima habilitada


  1. SSL 3.0
    Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
    Registry PathSoftware\Policies\Google\Chrome
    Value NameSSLVersionMin
    Value TypeREG_SZ
    Valuessl3
  2. TLS 1.0
    Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
    Registry PathSoftware\Policies\Google\Chrome
    Value NameSSLVersionMin
    Value TypeREG_SZ
    Valuetls1
  3. TLS 1.1
    Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
    Registry PathSoftware\Policies\Google\Chrome
    Value NameSSLVersionMin
    Value TypeREG_SZ
    Valuetls1.1
  4. TLS 1.2
    Registry HiveHKEY_LOCAL_MACHINE or HKEY_CURRENT_USER
    Registry PathSoftware\Policies\Google\Chrome
    Value NameSSLVersionMin
    Value TypeREG_SZ
    Valuetls1.2


chrome.admx

Plantillas administrativas (equipos)

Plantillas administrativas (usuarios)