仅使用 OAB 4.0

此设置可确保 Outlook 将仅从该服务器下载 OAB 4.0。请注意,此注册表项不适用于 ANSI 模式,该模式只能使用 OAB 2.0。

支持的平台: Windows Vista 及以上版本
Registry HiveHKEY_CURRENT_USER
Registry Pathsoftware\policies\microsoft\exchange\exchange provider
Value Nameoab v4 only
Value TypeREG_DWORD
Enabled Value1
Disabled Value0

outlk14.admx

管理模板(用户)